HJ7. Email / Send a Message. © HJ7™, HJ7.com, All rights reserved.
Running the latest version of Plesk Onyx 17.9 on my server and I noticed that there's no "phpize" binary for PHP 7.3, which prevents me from installing APCu...